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Abstract Cyclohexane derivative stability is investigated using a combination of molecular modeling Kits,
conformational analysis, computational chemistry and polarimetry. Students build selected mono- and disubstituted
cyclohexanes using model kits, predict the most stable conformation and calculate conformational equilibria. Students also
construct cis-1,2-dimethylcyclohexane and trans-1,2-dimethylcyclohexane using the Avogadro computational chemistry
program, optimize the structures and confirm the lowest energy conformations. Students utilize a polarimeter to measure
the optical activity of several unknown cyclohexane derivatives and identify them froma list of possible () menthol and (%)

carvone stereoisomers.
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1. Introduction

Chemistry faculty in the School of Science and Technolo
gy at Georgia Gwinnett College recently revised the two -
semester organic chemistry course sequence laboratory
program as part of the Science, Technology, Engineering
and Math (STEM) II initiative[1]. Our overarching goals
were to expose students to a four - year undergraduate resea
rch - like experience focused on “green” organic chemistry
principles, development of technique at the microscale and
miniscale levels, incorporation of computational chemistry
and instrumentation use[2, 3].

One of the key explorations students undertake in the
first semester of the organic chemistry course sequence is
an experiment where they are introduced to the interplay of
mo lecular modeling, computational chemistry,stereochemis
try and optical activity displayed by the cyclohexane family
of organic molecules[4].

The student activities selected for this laboratory
experience reflect the linkage with topics covered in the
classroomand their practical application. These include: (a)
Pre - lab Activities — use of the model kit to build cyclohexa
ne, reading the Avogadro molecular modeling program
instructional guide and viewing the polarimeter use video
and (b) In-lab Activities — using model kits to understand
conformations of substituted cyclohexanes, determination
of K., and AG for cyclohexane ring flips, using model kits
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to understand cis-trans stereoisomerism in disubstituted
cylohexanes, using the Avogadro molecular modeling
program to compute substituted cyclohexane energies and
finally, using polarimetry to identify optically active
cyclohexane derivatives from a list ofunknowns[4,5,6,7,8].
The in-lab experimental activities requireapproximately two
hours to complete.

2. Materials and Instrumentation

The materials and instrumentation used for this
experiment include:

1. Mo lecular model kit

2. Experimental Instructions (contained in the on-line
Laboratory Text — Chemistry 2211K/2212K)

3. Polarimeter Use Video[9]

4. Avogadro Program Instructions (contained in the
on-line Laboratory Text — Chemistry 2211K/2212K)

5. Laptop computers (12) with Avogadro program
Installed[6,7]

6. Cyclohexane derivatives: (+) menthol (0.14 g/mL
ethanol), (-) menthol (0.20 g/mL ethanol), (+) carvone (0.50
g/mL ethanol), (-) carvone (neat)[5]

7. Azzota Polarimeter with four polarimeter sample tubes
(2 X 1dm, 2 X 2dm)[ 8]

3. Experimental Procedure

To prepare for the experiment, students are expected to
read the portion of the laboratory text that corresponds to this
experiment, perform the Pre-lab Activities and prepare their
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lab notebook in accordance with the course laboratory
manual. In the lab, students are given a quiz at the outset of
the lab that tests their preparedness. In-lab Activities are then
conducted by the students working either in small groups or
individually at the discretion of the instructor. The complete
experimental writeup is available from the corresponding
author.

3.1. Pre-lab Activities

3.1.1. Activity 1

Using a molecular model kit, build a model of
cyclohexane, using a colored model sphere for one of the
shaded atoms (see Figure 1). Then “flip” the model into the
other chair conformation. Describe what happens to the
colored sphere in your lab notebook, before and after the
“flip”. Then, describe what happens to the other atoms
within the cyclohexane molecule and the substituents around
the ring.

Relative positions of substituents after a ring-flip in cyclohexane

Figure 1. Ring-Flip of Cyclohexane
3.1.2. Activity 2

Read the instructional guide to using the Avogadro
mo lecular modeling program found at Activity D.

3.1.3. Activity 3
View the video for using the Azzota Disk Polarimeter[9].

3.2. In-lab Activities

3.2.1. Substituent Effects in Cyclohexanes-Conformational
Analysis

We will now consider substituent effects on ring stability

ring flip

in mono- and disubstituted cyclohexane rings. We will
investigate unfavorable ‘steric hindrance’ problems in
certain conformations caused by substituents. Finally, we
will consider conformations with as little steric hindrance as
possible — we consider these to be the most stable
conformations and therefore the more commonly found
conformations in nature.

Steric hindrance is a term that you are going to be hearing
(and using) a lot in this course, so let us explore its meaning
now.

Methylcycl ohe xane

With a single -CH; substituent, methylcyclohexane can
potentially exist in two chair forms:

e when the -CHj; group is axial (A).

e when the —CHj group is equatorial (B).

These chair forms are shown in Figure 2.

The important, destabilizing effect here is known as the
1,3-diaxial interaction; the interaction refers to the
repulsion between the axial methyl group and each of its
neighboring axial hydrogen atoms. When substituents are
this close to each other they “push” or repel each other away
a little bit. This raises the energy of the conformation — and
that decreases the structure’s stability[4,10].

RULE #1: 1,3-diaxial interactions are only possible
when the interacting substituents are in
the position. (fill in the blank and rewrite
the rule in your lab notebook)

On the other hand, the conformation in which the methyl
group is equatorial, is much more stable. Why is this? In this
conformation, the methyl group is further away from the
cyclohexane ring and is not in an axial position. Thus, no
1,3-diaxial interactions are present.

One may quantify the difference in free energy (4G in
kJ/mol) between the two conformations A and B if we know
the concentrations of the conformers A and B at equilibrium
by taking advantage of the relationship between AG and the
equilibrium constant K, given by equation 1:

AG = -RTInK,, (Eq. 1)

where K., = K,_p =[BJ[A], R=8.314x10" kJ/molK,
T=temperature in K.

axial CH; group

Two 1,3-diaxial interactions
S Less Stable
(~5%)

——

equatorial CH5 group

No 1 3-diaxial interactions
More Stable

(~95%)

-<—> symbol used to denote 1,3-diaxial interaction (destabilizing steric effect)

Figure 2. Chair Forms of Methylcyclohexane
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ACTIVITY A: Calculate AG for the equilibriumbetween
the chair conformations of methylcyclohexane, given the
following equilibrium concentrations at 298K:[A] = 0.05M;
[B] =0.95M.

Substituents other than methyl also cause 1,3-diaxial
interactions. Generally speaking, the larger the substituent,
the greater the interaction and therefore, the greater the strain
energy. Table 1 lists the steric strain arising from 1,3-diaxial
interactions associated with a variety of common substituen
ts[4,5].

Table 1. Cyclohexane Steric Strain Energies

H=e—>X

1,3-Diaxial Strain Energy

X kCal/mol kJ/mol

CN 0.1 04

F 0.12 05

Cl 025 1.0
Br 025 1.0
OH 0.50 2.1
CO.H 0.70 29
CH3 0.90 38
CH,CH; 095 40
CH(CHa), 1.1 46
CsHs 15 6.3
C(CHa); 2.7 11.4

ACTIVITY B: Build the following molecules with your
T ey
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model kit and determine which conformation (axial or
equatorial) is the MOST stable configuration. Copy and fill
out Table 2. below in your lab notebook, placing an X in the
column that describes the most stable configuration for that
molecule. Then, using the data from Table 1, calculate the
total steric strain for each configuration.

Table 2. Substituted Cyclohexane Steric Strain

STERIC STRAIN STERIC STRAIN
IN AXIAL IN EQ UATORIAL

MO LECULE

chlorocyclohexane
ethylcyclohexane
t-butylcyclohexane

What do you notice about the results of your Activity B
data table? Which conformation is the most stable for each
molecule? Describe in your lab notebook why you chose the
configuration that you did.

RULE #2: The larger the substituent, the
o the repulsive interaction when it
occupies an axial orientation. (fill in the blank and rewrite
the rule in your lab notebook)

This means that the larger the 1,3-diaxial interactions, the
more unstable the molecule becomes. This is particularly
evident when looking at #-butyl substituents. These are so big
and bulky, with cormrespondingly large 1,3-diaxial
interactions, that axial #-butyl groups in cyclohexane rings
are quite rare as indicated in Figure 3:

(A)
axial C(CHj)3 group
(~0.01%)
Figure 3.
cis-1,2- trans-1,2-
.,.,;,,”/
cis-1,3- trans-1,3-

an

(B)
equatorial C{CHj); group

(~99.99%)
Chair Conformations of #-Butylcyclohexane

cis-1,4- trans-1,4-

Figure 4. Sereoisomeric Dimethylcyclohexanes
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ring flip

Figure 5. Chair Conformations of cis-1,2-Dimethylcyclohexane

ACTIVITY C: Calculate K, for the equilibrium

A = B between the chair conformations of
t-butylcyclohexane, given a value of AG =-22.82 kJ/mol at
298K.

3.2.2. Stereochemistry of Cyclohexane Derivatives —
Cis/trans Isomeris m and Stability, Polarimetry and
Optical Activity

Cis-trans Isomerism and Stability - Disubstituted
Cyclohexanes

Consider the six stereoisomeric dimethylcyclohexanes
shown in Figure 4:

For each of these isomers, we can draw the two chair
conformations. We can also predict which of those
conformers is the more stable in each case, ifany. Letus look
at the two chair conformations of cis-1,2 - dimethylcyclohe
xane: Which is the more stable? Look for the number of
1,3-diaxial interactions in each conformation. If there are the
same number of these interactions, then the conformations
are equally stable. Exactly the same procedure can be
performed for the remaining isomers.

ACTIVITY D: Using the Avogadro molecular modeling
program, construct cis-1,2-dimethylcyclohexane and
trans-1,2-dimethylcyclohexane. Determine the overall
energies of the isomers and identify which is more stable.
Follow the steps below.

1. On your computer, open the Avogadro application.
There should be several icons along the top of the Avogadro
window along with 2 buttons, (1) “Tool Settings...” and (2)
“Display Settings...”. Click the buttons (1 and 2) a couple
times to see what they do. They should make tool frames
appear and disappear. Most students like to use those frames,
so when you are done, leave those frames open.

2. Make a structure.

a. To make dimethylcyclohexane, you can either build the
structure atom by atom, or start from a template structure.
Here we describe the latter, which requires an active internet
connection or the template structure saved to disk. Click on
File > Import > Fetch chemical structure... A dialog box
should appear with an entry field. In it, type “cyclohexane”,
then click “OK”. A cyclohexane molecule should appear in
the main field o fthe main Avogadro window.

b. Clickon the navigation tool (or F9) or manipulation tool
(or F10) and orient the molecule to make it easy for you to
see. It could be good at this point to mouse-over each of the
icons along the top of the main window to see what they do,
and then click on them and practice with them. Click on the

draw tool (or F8). Make sure the “Element” is “Carbon”, and
“Bond Order” is “Single”. The “Adjust Hydrogens” box
should be selected. Then, to make trans-1,2-dimethylcycloh
exane, click on two hydrogens which are next to one another
and trans. Click on the navigation tool or manipulation tool
and rotate the molecule in space and verify that you have
made trans-1,2-dimethylcyclohexane.

3. Optimize the structure. The molecule described above
does not have optimal bond length and bond angles. In order
to “optimize” it, first click on Extensions> molecular
Mechanics>Setup Force Field and verify the foce field is set
to MMFF94, then click on Extensions> Optimize Geometry.

4. Calculate a configuration energy. Click on Extensions >
Molecular Mechanics > Calculate Energy. Record the
energy.

5. Repeat steps (2) and (3) above to make the
cis-1,2-dimethylcyclohexane structure.

Example Avogadro output files for the structures and
energies of the 1,2-dimethylcyclohexane isomers students
obtain are shown in Figure 6.

cis-1,2-dimethylcyclohexane

30.9836 k)/mol

d.

trans-1,2-dimethylcyclohexane conformers

25.9799 kJ/mol

33.5259 kJ/mol

b.

Figure 6. 1.2-Dimethylcyclohexane Isomer Avogadro Output Files

ACTIVITY E: Build with your model kit, and then draw
the two chair conformations for the 1,3- and 1,4- isomeric
dimethylcyclohexanes. Then show, for each pair, which
conformation is more stable (if any). Clearly explain your
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answer in each case. Organize your results in a table.

Exactly the same line of reasoning can be used to describe
relative stabilities of chair forms when the substituents are
different. Just remember that the larger the substituent, the
larger the 1,3-diaxial interactions when that substituent is in
an axial orientation. This results in a less stable
conformation.

ACTIVITY F: For cis-1-methyl-4-t-butylcyclohexane
and trans-1-methyl-4-t-butylcyclohexane, show which is the
more stable. Clearly explain your answer, with structures/
diagrams or numbers to support your answer.

Measuring Optical Activity in Cyclohexane Derivative
Stereoisomers by Polarimetry

Cyclohexane derivatives which have one or more
stereogenic centers may exhibit a unique property called
optical activity (the ability to rotate a plane of polarized
light). This property can be measured through use of an
instrument called a polarimeter. For a known molecule
which exhibits optical activity, a solution of the compound at
known concentration may be prepared and the specific
rotation,[a], determined using the following equation and
parameters:

[a] = specific rotation (°)
Q Q = observed rotation (°)

a =
[a] I xc I = length of sample tube (dm)

¢ = concentration (g/mL)

The instrument we will use for this part of the experiment

is the Azzota Disc Polarimeter. Figure 7 shows the major
components and the sample tubes.

sample
well

lens

vernier
dial

light
Lource

sample tubes

Figure 7. AzzotaPolarimeter and Sample Tubes

ACTIVITY G: In this experiment, you will examine one
of four unknown optically active cyclohexane derivatives,
measure the angle of rotation with the polarimeter and
identify it based on its specific rotation. The possible
compounds are shown in Figure 8 and are labeled as
compounds A-D:

: O H ,/O H C& ?
/:\ A

(-) menthol (+) menthol (- ) carvone carvone
(1R, 2R, 5R) (18,25, 59)
o = -45° o = +45° o=- 61u a—+61°
020 g/mL 0.14 g/mL neat 0.50 g/mL
Figure 8. Optically Active Compounds and Concentrations

The specific rotation (o) values given above for (+/-)
menthol and (+/-) carvone are given in Figure 8. The
observed optical rotation that you will measure is based on
the concentration of the solutions in the polarimeter samp le
tube.

Follow the steps below to determine the angle of rotation
(Q) for your optically active unknown by polarimetry.

1. Make sure the polarimeter has been turned on for at
least 10 minutes before attempting to make a measurement.

2. Adjust the vemier (rotary hand wheel) dial until the
reading is at or near 0.

3. Place one of the unknown sample tubes into the
polarimeter under the guidance of the instructor.

4. While looking through the lens, you will observe one of
the patterns of light shown in Figure 9:

Figure 9. AzzotaPolarimeter Light Pattems— Pre-Measurement

5. Adjust the rotary hand wheel dial slowly until you
obtain a pattern similar to that shown in Figure 10:

Figure 10. Azzota Polarimeter Light Pattern — Point of Measurement

6. Observe the measured angle of rotation (Q) (0-180°)
through the magnifying lens. Values < 90° indicate “+”
isomers. Values > 90° indicate “-” isomers and Q is
determined by subtracting 180° from the observed rotation
value. For example, if the observed value is 110°, then Q =
110° - 180° =- 70°.

7. Using the formula supplied above, calculate the specific
rotation,[o] and write the result in your lab notebook.

8. Determine your unknown stereoisomer by comparing
your specific rotation to the values in the laboratory manual.

4. Conclusions

This marks the second semester that this experiment has
been in use. Overall, students have found use of the
Avogadro computational chemistry program in conjunction
with molecular models much more beneficial in understandi
ng stability in molecules than models alone. The addition of
polarimetry provides practical application of the theory of
optical activity learned in class while helping students gain
exposure to another type of instrumentation.
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